Welcome Guest [Log In] [Register]
Welcome to Pwnie Express. We hope you enjoy your visit.

You're currently viewing our forum as a guest. This means you are limited to certain areas of the board and there are some features you can't use. If you join our community, you'll be able to access member-only sections, and use many member-only features such as customizing your profile, sending personal messages, and voting in polls. Please note you need to use a valid email address to register for member access.

Get your questions answered, share your ideas and feedback, get your problems solved, and give back by helping others! It only takes a minute to get started. Registration is simple, fast, and completely free!

Join our community!


If you're already a member please log in to your account to access all of our features:

Username:   Password:
Add Reply
Fluxion; not able to access fluxion
Topic Started: Feb 28 2017, 01:07 AM (55 Views)
abhi098

Hello there


i am using nexus 5 community edition i was trying to install fluxion with git as i unable to do it with repository. At the start it was showing error message


' the script should be executed in X graphical session' :( but any how i managed to do that. Now doing installation in X graphic was successful but when I tried running fluxion after choosing language i received following error which i have attached the screen shot.Thanks .need help :-/
Attached to this post:
Attachments: Screenshot_2017_02_28_04_47_10.png (196.01 KB)
Offline Profile Quote Post Goto Top
 
abhi098

will i will get any help here?
Offline Profile Quote Post Goto Top
 
1 user reading this topic (1 Guest and 0 Anonymous)
« Previous Topic · Pwn Phone 2014 Community Edition Support Forum · Next Topic »
Add Reply